Grosse faille dans la sécurité de MacOS High Sierra

Une grosse faille dans la sécurité du système MacOS High Sierra a été mise en évidence par un informaticien turc.  Apple ne l'avait pas vu !  Mais entre temps a émis un correctif qu'il faut absolument charger.  Si vous n'avez pas activé les mises à jour automatiques, allez dans Apple Store, cliquez sur "Updates".  Si le correctif n'est pas encore installé, faites-le.  S'il est installé, vous devez avoir "Security Update 2017-001" dans la liste des mises à jour effectuées.